schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.


  •  
     
   


Neue „schlagende“ ? Sachs Kupplung



grayedition35 
Registriert
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Alter: 24
Beiträge: 26
Dabei seit: 05 / 2018
Private Nachricht
offline
Betreff: Neue „schlagende“ ? Sachs Kupplung  -  Gepostet: 10.07.2018 - 06:41 Uhr  -  
Hallo,

ich hätte da mal wieder ne Frage und brauche euer Fachwissen :D Als eine der letzten Maßnahmen vor dem bevorstehenden Software tuning habe ich letzte Woche eine Sachs Sportkupplung (organisch bis 550NM ) eingebaut. Leider wurde beim abnehmen des Getriebes deutlich das das ZMS auch schon durch ist (gerade einmal knapp unter 60tkm gelaufen <_< ) also wurde das gleich gegen das Serien Luk mitgetauscht sowie natürlich das Ausrücklager von Sachs. Soweit alles einigermaßen gut, jedoch ist mir sofort bei der ersten Probefahrt aufgefallen:

1.Beim Starten des Motors bei, dem man ja auf Kupplung und Bremse steht (Keyless Go) , gibt es jedesmal drei ganz schnell aufeinander folgende Schläge hauptsächlich aufs Bremspedal. Es tut nicht weh oder sowas, aber es ist ein gut Spürbarer impuls der sich sehr unpassend anfühlt.

2. Beim Fahren (sehr wenig im Leerlauf aber extrem unter Last zunehmend) vibriert das Kupplungspedal. (Klar man geht normalerweise von der Kupplung wenn man nicht am Schalten ist :D , aber wenn man die Kupplung nur leicht berührt merkt man schon sehr schnell dass es vibriert und im Fuß kitzelt

Punkt 2. nahm schon extrem ab ( bin jz etwa 250km mit der neuen Kupplung gefahren ) und ich habe das Gefühl das normalisiert sich, da sich die Kupplung erst noch einschleift ? :unschuldig: Aber der Impuls ins Bremspedal ist nach wie vor immernoch genauso stark.. :(

Kann auch sein dass Punkt 2 normal ist war ja vorher anscheinend ein defektes ZMS gewöhnt :lol: obwohl ich davon nix gemerkt habe (ausser evtl. etwas “schmieren” beim einlegen von Gängen unter Last )

Bitte Korrigiert mich wenn ich irgendwo Falsch liege :P
Aber der Umbau ist ja hier nicht so selten :D gibt es jemanden der ähnliche Erfahrungen gemacht hat, bzw. gibt es einen Fehler den meine Werkstatt gemacht hat ?
nach unten nach oben
grayedition35 
Registriert
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Alter: 24
Beiträge: 26
Dabei seit: 05 / 2018
Private Nachricht
offline
Betreff: Re: Neue „schlagende“ ? Sachs Kupplung  -  Gepostet: 14.07.2018 - 18:22 Uhr  -  
Oder deutet das schlagen in der Kupplung auf eine nicht richtige Entlüftung ?
nach unten nach oben
crio 
Registriert
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY 
Alter:
Beiträge: 291
Dabei seit: 05 / 2013
Private Nachricht
offline
Betreff: Re: Neue „schlagende“ ? Sachs Kupplung  -  Gepostet: 15.07.2018 - 12:22 Uhr  -  
auf alle Fälle ist es nicht normal, Arbeiten selbst gemacht? Ansonsten würd ich zu der Werkstatt fahren.
Audi TT Byd

nach unten nach oben
grayedition35 
Registriert
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Alter: 24
Beiträge: 26
Dabei seit: 05 / 2018
Private Nachricht
offline
Betreff: Re: Neue „schlagende“ ? Sachs Kupplung  -  Gepostet: 16.07.2018 - 19:47 Uhr  -  
Wurde in ner Werkstatt gemacht hab aber mitgeholfen und beim Einbau war alles so wies sollte nur halt dann bei der Probefahrt die Symptome gehabt.Werkstatt konnte sich auch nix dazu erklären. Könnte mir halt nur vorstellen dass es am Entlüften liegt. Anders gefragt ist euch irgentwas an eurem Auto aufgefallen nachdem ne andere Kupplung drin war ? :)
nach unten nach oben
grayedition35 
Registriert
Avatar
Geschlecht: männlich
Herkunft: keine Angabe 
Alter: 24
Beiträge: 26
Dabei seit: 05 / 2018
Private Nachricht
offline
Betreff: Re: Neue „schlagende“ ? Sachs Kupplung  -  Gepostet: 01.08.2018 - 10:39 Uhr  -  
Kleines Update: Der Impuls war nach erneutem Entlüften verschwunden, auch die feinen Vibrationen in der Kupplung haben sich nochmal verbessert. Wenn jmd. das selbe Problem hat und auch eine Hg-Motorsport Ansaugung verbaut hat, kann es auch sein, dass das Verbindungsrohr auf den Bremsflüssigkeitsbehälter aufschlägt und so Vibrationen in der Kupplung zu spüren sind. Hoffe das Hilft jedem der die Problematik hat ;)
nach unten nach oben
 


Ähnliche Themen



Cookies von diesem Forum entfernen  •  FAQ / Hilfe  •  Teamseite  •  Impressum   |  Aktuelle Ortszeit: 11.07.2020 - 23:27